Bỏ qua menu
Tổng đài VoIP Yeastar K2
Bấm vào ảnh để xem ảnh lớn

Tổng đài VoIP Yeastar K2

Mã sản phẩm: Yeastar K2 2.286 lượt xem 11/09/2017
Liên hệGọi người bán để được báo giá
Tổng đài Yeastar K2 là một IP-PBX được thiết kế để triển khai công suất lớn. Yeastar K2 có hỗ trợ cho 2.000 người dùng, 500 cuộc gọi đồng thời và 400 chiếc VoIP:

Thông tin mới cho khách hàng sử dụng tong dai IP của hãng Yeastar. Yeastar mới vừa mới công bố phiên bản chính thức của Yeastar K2, IP-PBX công suất lớn đầu tiên, với chất lượng với công nghệ Yeastar VoIP PBX tiên tiến để tăng năng suất cho doanh nghiệp đồng thời tiết kiệm tài nguyên và giảm chi phí truyền thông. Tổng đài Yeastar K2, Tổng đài điện thoại IP Yeastar K2, Tổng đài IP MYPBX Yeastar K2, Tổng đài điện thoại K2, Hệ thống VoIP PBX Yeastar K2 là giải pháp lý tưởng cho các doanh nghiệp lớn với một trang web hoặc mạng phức hợp và đa trang web, kết nối mọi lúc mọi nơi 
- Hỗ trợ 2000 người dùng
- Hỗ trợ 500 cuộc gọi đồng thời
- Hỗ trợ 400 trunk VoIP


* Tổng đài Yeastar K2 là một IP-PBX được thiết kế để triển khai công suất lớn. Yeastar K2 có hỗ trợ cho 2.000 người dùng, 500 cuộc gọi đồng thời và 400 chiếc VoIP: tất cả đều từ một thiết bị gắn trên rack 1U. K2 là một hệ thống tong dai VoIP cho các doanh nghiệp lớn, những người cần một phương pháp đáng tin cậy kết nối hàng trăm thiết bị SIP. K2 có bộ vi xử lý 4 nhân Intel Xeon E3-1240 với 8 luồng, 8 Mb SmartCache và tần số cơ bản là 3,30 GHz, mang lại cho bạn sức mạnh đáng kinh ngạc cho các chức năng IP-PBX. Ngoài ra, K2 còn có 8 Gb UDIMM cho hiệu năng nhanh và một ổ cứng SATA 1 Tb 7.200 vòng / phút và bộ điều khiển RAID tích hợp PERC H330 để lưu trữ.
* Tổng đài IP MyPBX K2 được thiết kế cho các văn phòng ngày nay, và không tính phí thêm cho các tính năng. Danh sách các tính năng điện thoại dài một dặm: người tiếp nhận tự động, theo dõi và ghi âm cuộc gọi, xếp hàng, quay số giống, fax tới email, chuyển tiếp thư thoại và nhiều hơn nữa. Bạn có thể thiết lập K2 để tự động cung cấp điện thoại VoIP của bạn, bao gồm các mô hình từ các thương hiệu hàng đầu như Polycom, Cisco, Yealink, Snom, Avaya và nhiều hơn nữa. Ứng dụng Khách hàng di động của Linkus cho iOS và Android kết nối bạn với IP-PBX từ bất cứ đâu. Để dự phòng, bạn có thể liên kết hai hệ thống K2, ngăn ngừa thời gian chết không cần thiết. Quản trị viên có thể dễ dàng quản lý IP-PBX từ GUI dựa trên web. Mọi thứ đều được đảm bảo bởi công nghệ tiêu chuẩn công nghiệp, bao gồm TLS và SRTP. Đối với các công ty lớn đang tìm kiếm một giải pháp VoIP đơn giản, Tổng đài Yeastar K2 là câu trả lời của bạn


Tính năng tổng đài IP PBX Yeastar K2
- Được xây dựng cho các doanh nghiệp lớn: hỗ trợ 2000 người sử dụng, 500 cuộc gọi đồng thời, và 400 VoIP trunks
- Tính năng bao gồm: một loạt đầy đủ các tính năng nâng cao doanh nghiệp mà không có phí giấy phép bổ sung.
- Tự động cung cấp: tự động cung cấp điện thoại từ Yealink, Cisco, Polycom, Snom, VTech, Alcatel, Panasonic, Htek và Fanvil
- Vận động: Ứng dụng Khách hàng di động của Linkus trên điện thoại di động iOS & Android của bạn
- Dự phòng: tạo ra một hệ thống có sẵn cao với hai hệ thống Yeastar K2
- Quản lý dễ dàng: một bảng cấu hình trực quan dựa trên nền Web dành cho quản trị viên và người dùng mở rộng

- Người trực tiếp Tự động (IVR)
- Chuyển khoản
- AutoCLIP
- Chuyển mù
- Danh sách đen / Danh sách trắng
- Gọi lại
- Báo cáo chi tiết cuộc gọi (CDR)
- Chuyển tiếp cuộc gọi
- Gọi theo dõi
- Gọi Parking
- Gọi hàng
- Chụp cuộc gọi
- Định tuyến cuộc gọi
- Cuộc gọi chờ
- ID người gọi
- Hội nghị
- Tuỳ chỉnh Nhắc nhở
- Quay số theo tên
- DISA
- Nhạc chuông riêng biệt
- DNIS
- Không làm phiền (DND)
- Trung tâm Sự kiện
- Gửi fax tới Email
- Paging / Intercom
- Khách hàng di động của Linkus *
- Mở rộng hoạt động
- Hỗ trợ hệ thống đa ngôn ngữ
- Giao diện Web đa ngôn ngữ
- Music on Hold
- Chụp một chạm
- Hàng đợi
- Danh sách PIN
- Cung cấp điện thoại
- Giám sát tình trạng và tài nguyên
- Nhóm Nhẫn
- SIP Forking
- SLA
- Quay số nhanh
- Thời gian Điều kiện
- Cổng người dùng
- Cho phép người dùng
- Cuộc gọi điện video
- Thư thoại
- Thư thoại đến Email
- Chuyển tiếp thư thoại

Thông số kỹ thuật Tổng đài Yeastar K2

Modul
Yeastar K2
Người sử dụng
2000
Cuộc gọi đồng thời tối đa
500
VoIP trunks
400 (Thêm Cổng VoIP Yeastar qua VoIP trunks)
Nghị định thư
SIP (RFC3261), IAX2
Giao thức Vận tải
UDP, TCP, TLS, SRTP
Voice Codec
G711 (alaw / ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Codec Video
H263, H263P, H264, MPEG4
DTMF
Trong băng tần, RFC4733, RFC2833, SIP INFO
LAN
1 × 10/100/1000 Mbps
WAN
1 × 10/100/1000 Mbps
Phần cứng - Máy chủ PowerEdge R230, V2
- Intel E3-1240 v5 3.5Ghz, 8M Cache, 4C / 8T, turbo (80W)
- Tối đa 2 × 3,5 '' ổ đĩa cứng
- Bộ điều khiển truy cập từ xa Dell (iDRAC8) tích hợp
- PCIe Riser muốn fan
- 2133MT / s UDIMM
- Nâng cao hiệu suất
- 8GB UDIMM, 2133MT / s, ECC
- 1TB 7.2K RPM SATA 6Gbps 3.5 '' ổ cứng cáp
- Bộ điều khiển RAID tích hợp PERC H330
- Cáp điều khiển PERC H330 cho PowerEdge R230
- Tản nhiệt tiêu chuẩn cho PowerEdge R230
- DVD +/- RW SATA tích hợp
- Nguồn điện một chiều, 250W
- Dây nhảy, 10A, 4M, C13 / C14 (Trung Quốc, Hồng Kông, Hàn Quốc)
- Cáp CD-ROM SATA cho PowerEdge R230
- Trên cổng LOM 1GBE đôi (BCM5720 GbE LOM)
- Không có hệ điều hành
- 39 tháng Dịch vụ "Giữ ổ cứng của bạn"
- Tấm Static Rơ-le 1U / 2U cho giá đỡ 2-post và 4-post
- Không có Raid, H330 / H730 cho SAS / SATA, khung gầm cáp
Dịch vụ IP
IP tĩnh, DHCP, VPN, Tường lửa, DDNS, PPPoE, QoS, NAT tĩnh, STUN
Thư thoại
40000 phút (có thể mở rộng)
Bức tường lửa
có
T.38 Fax
Có
Nguồn dự phòng
Không bắt buộc
Hot Standby
Có
Trung tâm Ứng dụng
Khách hàng di động của Linkus, cung cấp tự động
Ổ đĩa cứng
3,5 '' HDD, 1T trở lên
Quyền lực
AC100-240V, 50 / 60Hz, 4.0A-2.0A
Kích thước
(W x H x D) 43,4 x 4,28 x 62,5 cm
Cân nặng
9 kg
Tiêu thụ điện năng
250W
Phạm vi hoạt động
0 ° C đến 40 ° C, 32 ° F đến 104 ° F
Dãy lưu trữ
-20 ° C đến 65 ° C, -4 ° F đến 149 ° F
Độ ẩm
10-90% không ngưng tụ
Yếu tố hình thức
1U Rack-mount

 

Phân phối hệ thống Tổng đài, tong dai IP toàn quốc giá rẻ nhất thị trường!!!

 

Quý khách có nhu cầu lắp tổng đài IP xin vui lòng liên hệ trực tiếp đến tổng đài 1900 NTG để được tư vấn miễn phí

 

CÔNG TY CỔ PHẦN GTC TELECOM
Địa chỉ: Tầng 4, Số 355A Nguyễn Khang - Yên Hòa - Cầu Giấy - Hà Nội
Điện thoại: 04 7309.9988 - Tổng đài Tư vấn: 1900 6857
E- mail: contact@gtctelecom.vn 
http://lapdattongdaidienthoai.com

CÔNG TY CỔ PHẦN GTC TELECOM

Tầng 4, Số 355A Nguyễn Khang - Yên Hòa - Cầu Giấy - Hà Nội

02477799777

Xem gian hàng

Sản phẩm cùng gian hàng

Xem tất cả
Điện thoại Dect IP Yealink W59R chống ồn tốt

Điện thoại Dect IP Yealink W59R chống ồn tốt

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM
Tai nghe  Plantronics Blackwire C3200 Series

Tai nghe Plantronics Blackwire C3200 Series

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM
Loa hội nghị Jabra Speak 750

Loa hội nghị Jabra Speak 750

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM
Điện thoại VOIP  NEC DT800

Điện thoại VOIP NEC DT800

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM
Điện thoại VOIP Digium D62

Điện thoại VOIP Digium D62

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM
Điện thoại IP Fanvil C400

Điện thoại IP Fanvil C400

Liên hệ
Toàn Quốc CÔNG TY CỔ PHẦN GTC TELECOM

Sản phẩm liên quan

Xem tất cả
Làm thế nào để xây nhà ống giá rẻ nhất?

Làm thế nào để xây nhà ống giá rẻ nhất?

Liên hệ
Toàn Quốc Thiết Kế - Xây Dựng Nhà Ống Giá Rẻ
Gạch 3D Janfloor Hồ Cá

Gạch 3D Janfloor Hồ Cá

1.500.000 đ
Toàn Quốc Gạch 3D Janfloor
Lều Xông Hơi Venus Vip

Lều Xông Hơi Venus Vip

10.000 đ
Hà Nội Doca
Bồn rửa mặt đá tự nhiên

Bồn rửa mặt đá tự nhiên

1.500.000 đ
Toàn Quốc Lâm Sơn
Lavabor đá cuội

Lavabor đá cuội

1.500.000 đ
Toàn Quốc Lâm Sơn
Đồng hồ nam Casio MTP-V301G-7AUDF

Đồng hồ nam Casio MTP-V301G-7AUDF

1.932.000 đ
Toàn Quốc Casiovietnam
Gạch kính sọc lam lấy sáng

Gạch kính sọc lam lấy sáng

80.000 đ
Toàn Quốc Nội thất Liêm Tín
Gạch kính trắng trong lấy sáng

Gạch kính trắng trong lấy sáng

42.000 đ
Toàn Quốc Nội thất Liêm Tín
Thanh lý bàn ghế ,nội thất văn phòng tại TpHCM

Thanh lý bàn ghế ,nội thất văn phòng tại TpHCM

10.000 đ
Toàn Quốc Cửa hàng thanh lý bàn ghế9D
3 mẫu giá sách thư viện mang lại sự cuốn hút cho không gian

3 mẫu giá sách thư viện mang lại sự cuốn hút cho không gian

2.700.000 đ
Toàn Quốc Công ty cổ phần thương mại Minh Trà
Ghế thư giãn giá rẻ mang lại sự thư thái, giảm stress tức thì

Ghế thư giãn giá rẻ mang lại sự thư thái, giảm stress tức thì

890.000 đ
Hà Nội Công ty cổ phần thương mại Minh Trà
Gọi ngay Gửi liên hệ
Hàng nghìn gian hàngNội thất đa dạng, giá tốt
Gian hàng đảm bảoNgười bán được xác thực
Giao hàng tận nơiTrên toàn quốc
Hỗ trợ nhiệt tìnhTư vấn miễn phí